AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion


 

Partagez | 
 

 p@!#*n de clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mik-hey

avatar

Nombre de messages : 13
Ville : ALBI
Date d'inscription : 30/09/2015

http://www.easytools.fr
p@!#*n de clip - Sam 6 Mai - 5:01

Bonjour a tous.
Je suis face un petit problème.
Je remplace le câble d'accélérateur sur la mini de ma jeune et jolie épouse (elle regarde par dessus mon épaule....).
Elle est de 88 ( la voiture, pas ma femme!).

Je galère comme un chien avec le clip sur la pédale d'accélérateur.

Je l'ai enlevé en me bousillant un doigt et un peu a l'aveugle car comme dirait l'autre, je suis pas gros, j'ai la peau épaisse.
bref, maintenant que tout est en place, lorsque je tente de remettre ce bête clip, ben il nage autour de la tige de la pédale. 

Quelqu'un a une photo d'assez bonne qualité pour que je vois comment il doit être mis ?
Si quelqu'un a une astuce, je suis preneur!
Merci à tous

a très vite j'espère car c'est pas facile de rouler en accélérant avec la main , capot ouvert, par la fenêtre...ouais, j'ai le bras long  Smile Smile
JohanTarga31
Notre secrétaire
Notre secrétaire
avatar

Nombre de messages : 1702
Age : 46
Ville : Auterive
Date d'inscription : 09/04/2011

Re: p@!#*n de clip - Sam 6 Mai - 19:52

A mon avis le câble se monte dans le sens de la pédale vers la patte d'accélérateur et non l'inverse.
Tu fais passer le bout qui va vers la patte d'accélérateur dans le clips puis dans le tablier etc...





Entouré en rouge, c'est "l'embout" du câble d'accélérateur. Je n'ai que ça. J'espère que ça va t'aider

----------------------------------------------------------------------------
Mécano débutant équipé de 2 mains gauches... Alors merci le Boudu Smile
mik-hey

avatar

Nombre de messages : 13
Ville : ALBI
Date d'inscription : 30/09/2015

http://www.easytools.fr
Re: p@!#*n de clip - Lun 8 Mai - 7:19

Merci beaucoup pour ces photos, c'est parfait.

Cela ne solutionne pas mon problème en fait mais j'ai bien pu voir mon problème.
Mon câble est bien positionné mais ce fichus clip tombe le long du bras de la pédale.
Mais j'ai trouvé LA solution.
L'ancien câble était un modèle pour carbus HIF (alors que j'ai un HS) j'ai bêtement commandé un câble pour HS et effectivement, ils sont sensiblement différents.
le modèle HIF a environ 1,5 cm de câble qui dépasse de l'olive qui viens se loger dans la pédale. Ce bout de câble passe par le trou du clip et Ô miracle tout tiens en place.

Je ne m'explique toujours pas pourquoi il me faut un câble HIF pour 1275cc a partir de 1990 sur une 998cc de 88, peut être que le pédalier à été changé dans sa précédente vie.
Encore merci pour ton aide précieuse.

Au plaisir de se croiser sur nos belles routes!
Contenu sponsorisé




Re: p@!#*n de clip -

 

p@!#*n de clip

Voir le sujet précédent Voir le sujet suivant Revenir en haut 

 Sujets similaires

-
» Fabriquer sa propre "valise" clip ?
» montage clip-plomb
» [Prevention] Clip contre l'alcool au volant. AUSTRALIE.
» Clip , sik a partager ...
» Clip Video avec un Appaloosa
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Boudu Mini Club :: Tchatche Technique et Mécanique-