AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion


 

Poster un nouveau sujet   Répondre au sujetPartagez | 
 

 Pas de pêche ....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
comandante

avatar

Nombre de messages : 10
Age : 55
Ville : Saint-Girons
Date d'inscription : 06/06/2015

http://www.are-you-experienced.tk
Pas de pêche .... - Sam 17 Oct - 4:08

Bonjour chez vous !
J'ai lu beaucoup de posts technique sur le forum et je dois bien dire que je n'y comprends rien en mécanique !
Ma mini ne roule pas beaucoup, mais j'essaye de la sortir régulièrement.
Il y a deux jours, je décide de faire un petit tour avec et de suite je m'aperçois qu'il y a un souci : pédale d'accélérateur appuyée à fond, je ne dépasse pas les 2000 t/mn ....
Je me dis que c'est peut être les bougies (impression que le moteur tourne sur trois pattes) : les bougies sont noires de chez noires ! un bon coup de brosse métallique, elles reviennent (à peu près) bien. Réessai : pareil ....
Je redémonte une bougie pour voir si le modèle est écrit dessus et je me rends compte qu'elle est à nouveau noire, alors que j'ai juste démarré la titine cinq minutes sans rouler. Ses petites soeurs sont dans le même état ...
Quelqu'un aurait-il la patience de m'expliquer avec des mots simples vers quoi je dois me tourner ? tout en sachant que étant une bille en mécanique, c'est sûrement pas moi qui ferai le travail ...
Je reste à votre écoute Very Happy
Marco
steph1293

avatar

Nombre de messages : 1274
Age : 33
Ville : 09100 Pamiers
Date d'inscription : 15/02/2014

Re: Pas de pêche .... - Sam 17 Oct - 8:06

regarde si sous le carbu tu n'as pas une sorte de tige coudé qui serait décroché du bas du carbu. Ca pourrait enrichir un max ton moteur mais ça explique pas la limitation à 2000tr
JohanTarga31

avatar

Nombre de messages : 1793
Age : 47
Ville : Auterive
Date d'inscription : 09/04/2011

Re: Pas de pêche .... - Sam 17 Oct - 18:23

Si c'est pas le carbu, ça sentirait pas le joint de culasse HS ça ?
steph1293

avatar

Nombre de messages : 1274
Age : 33
Ville : 09100 Pamiers
Date d'inscription : 15/02/2014

Re: Pas de pêche .... - Sam 17 Oct - 20:13

joint de culasse HS tu entend le moteur qui claque et tourne vraiment pas rond (si casse entre 2 cylindres) sinon regarde si y a pas d'eau qui a fini dans l'huile pour le jdc.
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Re: Pas de pêche .... - Jeu 22 Oct - 6:35

t'as pas un nid de piaf dans le filtre à air ? Very Happy
comandante

avatar

Nombre de messages : 10
Age : 55
Ville : Saint-Girons
Date d'inscription : 06/06/2015

http://www.are-you-experienced.tk
Re: Pas de pêche .... - Ven 23 Oct - 20:27

merci pour vos retours ... J'ai contacté le gars qui m'a vendu la mini et qui passe tout son temps libre à retaper des minis ... Pour le moment, il pense d'abord un souci au niveau de la tête de delco (changer les vis platinées, le doigt d'allumage ...).J'attends un pote qui va venir me voir ça, moi je n'ose pas m'y mettre (chacun sa spécialité, je l'ai dit, jsuis une bille en mécanique, j'ai déjà regardé les bougies, j'arrive au bout de mes connaissances !).
Après, oui, si ce n'est pas de ce côté là, l'option joint de culasse serait à étudier ....
Suite dès que mon pote ne sera plus contagieux :p
Invité
Invité
avatar


Re: Pas de pêche .... - Dim 25 Oct - 3:34

j'ai eu le mm soucis que toi cet été

gros soucis d'allumage, j'ai tout changé et fait régler l'allumage par WG et la elle tourne nickel Smile
comandante

avatar

Nombre de messages : 10
Age : 55
Ville : Saint-Girons
Date d'inscription : 06/06/2015

http://www.are-you-experienced.tk
Re: Pas de pêche .... - Dim 1 Nov - 9:48

Bon, ça n'avance pas, mon "pote" n'est pas disponible, je n'ose pas l'amener dans un garage sur Saint-Girons, va falloir que je trouve une solution ...
antgomez

avatar

Nombre de messages : 5897
Age : 53
Ville : Mondonville
Date d'inscription : 01/02/2006

Re: Pas de pêche .... - Dim 1 Nov - 19:10

salut

cherche un meccano qui te parait le plus "vieux" dans le sens "installé depuis longtemps" et au pire s'il ne veux pas la faire , il doit bien connaitre quelqu’un.

a+
antoine
comandante

avatar

Nombre de messages : 10
Age : 55
Ville : Saint-Girons
Date d'inscription : 06/06/2015

http://www.are-you-experienced.tk
Re: Pas de pêche .... - Dim 15 Nov - 7:54

RE
un petit retour sur mon souci ...
N'arrivant pas à trouver d'aide, j'ai décidé avec ma femme de me transformer en Super-Mécano ....
Démontée la tête de delco (quand je dis démontée c'est démontée ...), vérifié au niveau du carbu, jusqu'à ce que nous ayons la drôle d'idée de tirer plusieurs fois sur le câble d'accélérateur ... et miracle, la voiture a alors redémarré avec sa patate habituelle ! Faudrait sans doute penser à changer ce câble, mais ça, c'est une autre histoire ...
Merci à Eric pour son aide téléphonique qui m'a permis de remonter ce que j'avais démonté !!!
J'espère le beau temps demain que nous partions faire une virée ...
Contenu sponsorisé




Re: Pas de pêche .... -

 

Pas de pêche ....

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Boudu Mini Club :: Tchatche Technique et Mécanique :: Haut Moteur, Carburation, Injection, Allumage-
Poster un nouveau sujet   Répondre au sujet