AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion


 

Poster un nouveau sujet   Répondre au sujetPartagez | 
 

 Moteur sur 2 cylindres à froid ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Moteur sur 2 cylindres à froid ... - Mer 29 Oct - 4:43

Salut,

Ma mini a du mal à démarrer à froid le matin, c'est moins difficile le soir.
Le démarreur mouline à fond mais ça craque pas.

Lorsqu'elle démarre enfin (ou pas) ... si je débranche la bougie 2 ou 3, la régime ne varie pas.
Si je débranche la 1 ou 4, le moteur semble vouloir caler.
J'ai pris mes compressions, elles sont uniformes (11 bars environ partout) => jdc hors de cause
J'ai remplacé mes bougies champion rn9yc (la 2 & 3 sentent bien l'essence et sont bien humides, la 1 & 4 sont sèches & chocolats) par des bosh fr78x neuves même résultat.


Si je prends la route, les premiers KM sont difficiles, beaucoup d'accoups mais dès que le moteur est chaud ça roule super...
Si je tourne sur 2 cylindres je comprends mieux ce comportement ! Smile

Avec mes grands bras, j'ai réussi tant bien que mal à mettre le contact tout en maintenant la bougie sur un goujon de culasse !
La première étincelle me semble bien forte mais ensuite, les suivantes me semblent plus faiblardes.
J'ai fait le test avec le faisceau de la 3 et de la 1, même résultat.
=> j'en conclue que le faisceau n'est pas en cause

Dois-je en conclure que ma bobine neuve (600km) est en cause?
Comment en être sûr?

L'allumeur est un CSI électronique.
L'alternateur est neuf, c'est un 70A.

Merci pour vos idées !

A+
sabin

avatar

Nombre de messages : 2590
Age : 39
Ville : La Salvetat Belmontet (82)
Date d'inscription : 02/02/2006

Re: Moteur sur 2 cylindres à froid ... - Mer 29 Oct - 8:18

Capilaire de depression ? Mais je crois qu il ne sert a rien sur l allumeur csi (a verifier).
Pb de serrage de la culasse ?
Joint de culasse entre les cylindres 2 et 3 ?
Et le starter, avec ou sans, ca change qqchose ?
Niveau d huile cuve du carbu ?
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Re: Moteur sur 2 cylindres à froid ... - Mer 29 Oct - 11:08

bonsoir,

alors pour répondre à tes questions sabin:

Capilaire de depression ? Mais je crois qu il ne sert a rien sur l allumeur csi (a verifier).
=> y'en a pas sur mon modèle de CSI, bouché au carbu (HIF44)

Pb de serrage de la culasse ?
=> Je l'avais resserré après 500km et je pense que dans ce cas mes compressions seraient toutes basses, non?


Joint de culasse entre les cylindres 2 et 3 ?
=> je dirais que non d'après les compressions identiques entre les cylindres


Et le starter, avec ou sans, ca change qqchose ?
=> non, rien j'ai essayé. Vu que mes bougies 2 & 3 sont humides et sentent l'essence je pense être un peu trop riche de toute façon

Niveau d huile cuve du carbu ?=
=> j'ai refait le niveau qui en avait un peu besoin mais ça n'a rien changé. Dans le sens où quand je débranche une bougie (2 ou 3) le régime ne réagit pas.

bonne soirée!
antgomez

avatar

Nombre de messages : 5897
Age : 53
Ville : Mondonville
Date d'inscription : 01/02/2006

Re: Moteur sur 2 cylindres à froid ... - Mer 29 Oct - 17:10

salut

si la fuite vient d'une soupape mal etanche tu ne le verra pas au compressionmetre, fait un test d'etancheité

a+
antoine
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Re: Moteur sur 2 cylindres à froid ... - Mer 29 Oct - 17:50

tu veux dire faire éprouver la culasse? pourquoi pas

Mais si une soupape n'était pas tout à fait étanche, comment expliquer qu'elle marche bien ensuite à chaud?
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Re: Moteur sur 2 cylindres à froid ... - Jeu 30 Oct - 4:32

J'ai testé à la bobine, en entrée sur le +, contact mis j'ai +12,4v.
J'ai testé avec une bobine neuve, même problème l'étincelle est vraiment faible...
Il me reste 3 options du coup :

- l'allumeur, j'ai regardé rapidement le doigt a l'air en bon état et les contacts dedans aussi. Je cherchais un éventuel dépôt de rouille ou autre ... rien de tout ça. 

- le faisceau, mais bon il me semble récent (silicone noir souple), ça se teste?

- les bougies, mauvais écartement électrodes? mais j'ai de gros doutes vu que j'ai testé avec plein de bougies différentes...

Ensuite quand j'aurais des étincelles dignes de ce nom je pourrais toujours voir si le moteur tourne toujours sur 2 cylindres ou pas et donc envisager un contrôle de la culasse.
antgomez

avatar

Nombre de messages : 5897
Age : 53
Ville : Mondonville
Date d'inscription : 01/02/2006

Re: Moteur sur 2 cylindres à froid ... - Jeu 30 Oct - 4:52

salut

ViRouF a écrit:
tu veux dire faire éprouver la culasse? pourquoi pas

Mais si une soupape n'était pas tout à fait étanche, comment expliquer qu'elle marche bien ensuite à chaud?

tu injecte de l'air par la bougie et tu regarde où ça fuit

a chaud avec la dilatation, les soupapes ferment peut etre mieux

a+
antoine
speedweb

avatar

Nombre de messages : 861
Age : 51
Ville : montauban
Date d'inscription : 17/12/2010

Re: Moteur sur 2 cylindres à froid ... - Sam 1 Nov - 21:03

he ,
il n'y a pas 50 solutions . soit c'est l'allumage , soit la culasse. Commence par éliminer l'allumage . teste
un autre chapeau d' allumeur . Si tu as un allumeur classique , fais un essai avec .Si les bougies 2 et 3 sont humides , il y a pas mal de chance que ce soit une histoire d'allumage .
Petit teste : inverse 1,4 et 2,3 (l'allumeur tourne en sens anti horaire ) Si tu te retrouve avec 2,3 sèches et 1,2 humides ,c'est banco !
sur les allumeurs genre CSI ou 123 ,ta bobine doit avoir une résistance suffisante : minimum 2.5 ohm .
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Re: Moteur sur 2 cylindres à froid ... - Sam 1 Nov - 22:55

merci pour tes conseils !

J'avais prévu de tester cette après-midi avec mon vieil allumeur de 1000.
J'ai mesuré la résistance de la bobine neuve qui donnait rien de mieux à 2,8Ω, je regarderai la valeur de celle qui est dans l'auto en faisant l'échange tout à l'heure.
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Re: Moteur sur 2 cylindres à froid ... - Dim 2 Nov - 3:53

Pourriez-vous mesurer vos faisceaux d'allumage?
Mon faisceau est un champion triple silicon et je trouve les valeurs suivantes à l'ohmmètre :

Faisceau bobine - Allumeur : 8,9kΩ
Faisceau bougie A court : 6.15kΩ
Faisceau bougie B court : 6.46kΩ
Faisceau bougie C court : 7.01kΩ
Faisceau bougie D long : 7.62kΩ

Difficile de trouver si ces valeurs sont bonnes ou pas mais le site NGK pour les faisceaux d'allumage "noyau cuivre" donne entre 1 et 6,5kΩ : http://www.ngkntk.fr/fr/details-produits/faisceaux-dallumage/diagnostic/test-des-faisceaux-dallumage/ (est-ce bien un noyau cuivre? pour une mini je suppose, non?)

On a fait un bypass de l'allumeur pour voir l'étincelle que cela pouvait faire en sortie de bobine. Le + de la bobine était branché au +12v et on faisait contact entre le - et la masse. On approchait la sortie bobine d'un goujon de culasse.
Lorsqu'on faisait sauter le contact entre le - et la masse (style vis platinée), on avait une belle étincelle au niveau de notre contact masse et une petite étincelle au contact du goujon, style l'étincelle que j'avais à la bougie lors de mes tests.
On en conclue que le faisceau sortie bobine pourrait-être coupable !

Et j'ai essayé avec mon autre allumeur c'est pareil ...
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Re: Moteur sur 2 cylindres à froid ... - Lun 3 Nov - 1:06

bon après recherche et comparatif à droite à gauche je me suis lancé sur un faisceau Magnecor KV85. Ils le donnent pour 2,2 kΩ pour 30 cm. Un faisceau neuf classique aurait probablement suffit mais bon quand on aime ... Embarassed

Une autre marque a l'air de produire des faisceaux d'excellente qualité mais le prix est prohibitif : Nology (~200€ pour les austin).

Je vous ferais un retour après installation !
JohanTarga31

avatar

Nombre de messages : 1793
Age : 47
Ville : Auterive
Date d'inscription : 09/04/2011

Re: Moteur sur 2 cylindres à froid ... - Lun 3 Nov - 18:52

Et à l'oeil on ne voit rien d'endommagé à ton faisceau ? Je te demande ça car j'ai des problèmes similaires sur mon têtard.
steph1293

avatar

Nombre de messages : 1274
Age : 33
Ville : 09100 Pamiers
Date d'inscription : 15/02/2014

Re: Moteur sur 2 cylindres à froid ... - Mar 4 Nov - 5:08

pour ton phénomène ou si tu débranches la bougie 2 ou la 3, il ne se passe pas grand chose au niveau du ralenti, perso les 3 moteurs qui sont passés dans le van ont tous eu ce symptôme sans pourtant avoir de fuite au niveau des soupapes ou du joints de culasse et pourtant mes moteur ont toujours très bien fonctionné sur la durée le 1000 faisait 40000 km par an.
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Re: Moteur sur 2 cylindres à froid ... - Dim 16 Nov - 5:33

salut !

Je suis enfin allé chercher mon nouveau faisceau Magnecor KV85 à la poste ce matin.
J'ai mesuré la résistance avant installation pour info:

Faisceau bobine: 1.88kΩ
Faisceau bougie 1 : 2.24kΩ
Faisceau bougie 2 : 2.45kΩ
Faisceau bougie 3 : 2.10kΩ
Faisceau bougie 4 : 2.25kΩ

Ça serait intéressant d'avoir les valeurs d'un faisceau neuf lambda histoire de savoir si ça vaut vraiment le coup/l'investissement.

J'ai regardé la tête de mes étincelles ... bof pas franchement beaucoup mieux qu'avant. Sad
J'ai pu démarrer en bataillant un peu et ensuite je suis allé faire un tour sans problème de ratatouille (lié à la non utilisation pendant 3semaines?)

Je verrais bien demain matin si elle démarre mieux ...

steph1293 a écrit:
pour ton phénomène ou si tu débranches la bougie 2 ou la 3, il ne se passe pas grand chose au niveau du ralenti, perso les 3 moteurs qui sont passés dans le van ont tous eu ce symptôme sans pourtant avoir de fuite au niveau des soupapes ou du joints de culasse

j'ai refait le test avec le nouveau faisceau, c'est pareil, en débranchant le 2 ou 3 ça change rien mais en débranchant les deux simultanément oui ça change un peu donc il y a bien un minimum d'allumage.

Sinon, j'ai cru lire une fois (mais je ne retrouve pas où) qu'un gars avait un problème d'alimentation de la bobine quand il tourne la clé de contact pour démarrer (genre ça tombait à +9v uniquement) alors que contact mis il était à +12v. J'ai repensé à ça car j'ai remarqué qu'elle avait tendance à "craquer" lorsque je relâchais le démarreur.
On doit bien être à +12v à la bobine contact mis et contact + démarrage ?

Bonne soirée,
ViRouF
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Re: Moteur sur 2 cylindres à froid ... - Dim 16 Nov - 21:06

j'ai du enlever de l'avance pour qu'elle veuille démarrer à froid ce matin...
Contenu sponsorisé




Re: Moteur sur 2 cylindres à froid ... -

 

Moteur sur 2 cylindres à froid ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Boudu Mini Club :: Tchatche Technique et Mécanique :: Haut Moteur, Carburation, Injection, Allumage-
Poster un nouveau sujet   Répondre au sujet