AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion


 

Poster un nouveau sujet   Répondre au sujetPartagez | 
 

 Gros problème de chauffe !!! HELP ME !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
avatar


Gros problème de chauffe !!! HELP ME !!! - Lun 15 Sep - 5:50

Salut le Boudu !
Je viens sur cette page chercher vos avis.....
Je m'explique !

Ma mini Jet Black de 88 avec 56000kms réel à d'énormes problèmes de chauffe moteur !!!

Sur route nationale à 90kms..... on va dire que ça va...... la chauffe est raisonnable un poil de plus que la normale mais pas forcément trop affolant.... Par contre à peine en ville puis au ralentit..... WARNING ! Zone rouge ! Le liquide ce barre par le trop plein, donc grosse flaque sous la voiture !
La voiture tourne super bien sauf ce GROS problème !

Pourtant......

Niveau refroidissement: radiateur récent + bouchon + sonde + liquide + calorstat 82°+ pompe à eau gros débit + courroie + toutes les durites...... NEUF !!!
On à sortie le calorstat.... même problème..... calorstat testé à la casserole... il s'ouvre donc... fonctionne !
La tirette de chauffage est ouverte.... j'ai du chaud à l'intérieur.... mon chauffage fonctionne !!!
J'ai un léger doute sur le sens de mon hélice...

Niveau allumage qui lui est réglé à la strobo : Bougies (ce sont les bonnes) + fils de bougie + condo + rupteur + vis platinée..... NEUF !!!

J'ai un gros doute sur ma bobine, elle à tendance à être brulante ! C'est une UNIPART IGNITION qui est bien plus courte que tous mes collègues qui eux on tous la même ou presque et qui est bien plus longue....

On m'a également parlé d'une éventuelle rouille à l'intérieur de mon bloc qui pourrait empêcher de mieux refroidir.... d'un mauvais liquide de refroidissement... le mien est jaune.... ainsi que d'un joint de culasse pété au niveau d'un circuit d'eau....

Que pouvez vous me dire concernant tous mes doutes.... et surtout régler ce BIG problème....

Sachant que le filtre et l'huile ont 100kms et qu'elle ne m'en bouffe pas ! Ni mayonnaise que dale !!!

Mon texte est long... je le sais mais vous savez tout !!!

Big thankssss pour vos réponses !!!!
sabin

avatar

Nombre de messages : 2590
Age : 40
Ville : La Salvetat Belmontet (82)
Date d'inscription : 02/02/2006

Re: Gros problème de chauffe !!! HELP ME !!! - Lun 15 Sep - 7:18

Une durite bouchée ?
Joint de culasse entre 2 cylindres ?
Joint de culasse poreux ?
steph1293

avatar

Nombre de messages : 1278
Age : 33
Ville : 09100 Pamiers
Date d'inscription : 15/02/2014

Re: Gros problème de chauffe !!! HELP ME !!! - Lun 15 Sep - 17:25

pour ce qui estt du mauvais liquide je n'y crois pas, la mienne roule avec de l'eau du robinet. Est ce que ton liquide est propre dans ton radiateur (pas couleurs chocolat très foncé).

Ta bobine très chaude, ce n'est pas bon mais je sais pas si ça a un lien avec le problme de chauffe.

Le joint de culasse cassé au niveau d'un passage d'eau c'est possible mais tu devrais avoir ton problème aussi en roulant si des gaz moteur vont dans le circuit de refroidissemet.

En premier lieu vérifie le sens de ton hélice (c'est le plus simple et le moins couteux).
JohanTarga31

avatar

Nombre de messages : 1793
Age : 48
Ville : Auterive
Date d'inscription : 09/04/2011

Re: Gros problème de chauffe !!! HELP ME !!! - Lun 15 Sep - 17:32

Je pencherais aussi pour le sens de l'hélice.
Voici si je ne me trompe pas, le bon sens :
Invité
Invité
avatar


Re: Gros problème de chauffe !!! HELP ME !!! - Lun 15 Sep - 21:54

Merci pour vos réponses !

Tout mon liquide à moins de 1000kms.... il est propre ! J'ai ouvert la cloche de calorstat..... l'intérieur de la culasse est nickel !

Cette bobine brulante..... inquiétant cette histoire !!!

Pour le sens de l'hélice..... effectivement après vérification sur le net et publication de la photo ... la mienne est à l'envers !

J'ai pas envie d'y croire lol..... mais je pense de plus en plus à un joint de cucu sur ma Jet Black Sad 
Possible qu'il soit pété entre 3 et 4 et qu'elle tourne que sur 1 et 2 .... ???

Je vais prendre les compressions et tester une nouvelle bobine dans la semaine.........
Si c'est ça.... je suis bon pour ouvrir cet hiver et refaire tous les joints du haut moteur....

Si je monte une bobine LUCAS SPORT..... vous en pensez quoi ????

D'autres avis peut être....

Caractérielle cette Jet Black !!!! Shocked
sabin

avatar

Nombre de messages : 2590
Age : 40
Ville : La Salvetat Belmontet (82)
Date d'inscription : 02/02/2006

Re: Gros problème de chauffe !!! HELP ME !!! - Lun 15 Sep - 22:24

Bon courage pour le démontage, le sens de l'helice y fait peu, donc j'ai la meme (mauvaise) impression que toi !...

Pour la bobine, tu as quoi comme allumeur ? une bonne bobine avec un allumeur on/off c'est dommage.
(j'ai une bobine de base mais neuve et un allumeur csi, et ca va plutot bien !)
Invité
Invité
avatar


Re: Gros problème de chauffe !!! HELP ME !!! - Mar 16 Sep - 0:12

alors moi j'avais des problèmes de chauffe par moment (surtout en circulation lente comme toi), et mon hélice était monté à l'envers, alors moi aussi on m'a dit que ça ne jouait pas tant que ça mais ce qui est sur c'est que ça aide pas !
alors comme lors du démontage pour remmettre l'hélice dans le bon sens j'en ai profité pour mettre un radiateur alu de plus grande capacité, forcément je ne peux pas dire que mon problème a été résolu par le simple fait de remettre une hélice de ventilo dans le bon sens, mais toujours est il que je ne chauffe plus...

un point également à vérifier c'est le bouchon du radiateur, car si le ressort est fatigué, dès que le circuit monte en pression il s'ouvre, d'où ta grosse flaque sous la voiture par le trop plein, et forcément quand il n'y a plus assez de liquide, elle chauffe et ton aiguille va dans le rouge...

si tu n'as pas de mayo, et que c'est le joint de culasse, normalement tu peux le détecter car les compressions partent dans ton circuit d'eau, donc la durite qui arrive au radiateur devient super dure et sinon attent que ça refroidisse, tu démarres sans avoir remis le bouchon du radiateur et tu vois si moteur tournant tu as l'impression que ça bouillonne anormalement, mais ça c'est de la théorie car je pense qu'il faut déjà en avoir vu une avec la panne, pour pouvoir comparer avec le fonctionnement normal...

aller on croise les doigts pour que ce ne soit pas le joint de cucu !
antgomez

avatar

Nombre de messages : 5903
Age : 53
Ville : Mondonville
Date d'inscription : 01/02/2006

Re: Gros problème de chauffe !!! HELP ME !!! - Mar 16 Sep - 0:39

salut

tu as une pompe gros debit donc pas de debit au ralenti !!!!!
j'ai le meme pb, dans les bouchon, cale toi a 2000 2500 ton aiguille va redescendre

pour le sens de l'helice, c'est marquée dessus normalement

t'as pas un pare carter aussi par hazard ?

a+
antoine
Invité
Invité
avatar


Re: Gros problème de chauffe !!! HELP ME !!! - Mar 16 Sep - 3:38

Je pense comme Antoine la pomme haut débit fait être un peu dans les tours
malus

avatar

Nombre de messages : 803
Ville : Mondonville
Date d'inscription : 26/09/2011

Re: Gros problème de chauffe !!! HELP ME !!! - Mar 16 Sep - 4:23

C'est aussi qu'une pompe au débit entraine un phénomène de cavitation : brassebde l'air au lieu de l'eau sur un moteur d'origine. Donc comme Nico et Antoine augment le ralenti ou change de pompe a eau. Pour le joint de culasse, démarré ta voiture et debranche la bougie 2 ou 3, si rien ne change au régime moteur, joint casse entre 2 et 3.
Invité
Invité
avatar


Re: Gros problème de chauffe !!! HELP ME !!! - Mar 16 Sep - 6:51

J'essai de répondre plus ou moins à tous le monde....

J'ai un allumeur full stock sauf cet énorme doute sur cette satané bobine...

Monter un radiateur alu... n'est pas une mauvaise idée... mais je souhaite garder l'aspect origine de la mini.....

Lors du changement de la Pompe à eau.... j'avais pris la haut débit car en théorie elle est mieux que la standard.... et moins chère aussi.... Erreur de ma part ???

Je n'ai pas de pare carter... J'ai sortie le cache plastique pour quelle respire mieux... (légère amélioration)... mais c'est vrai que la calandre de la Jet Black à tendance à être plus fermé qu'ouverte ! mais bon... au ralentis.... l'air ne viens pas de face....  scratch

On va essayer de regarder ça dans la semaine avec les compressions et le test des bougies......
J'espère en savoir plus ce week end.....

Dommage pour moi.... j'avais prévue de la monter au classic festival..... mais la petite en à décidé autrement....
Invité
Invité
avatar


Re: Gros problème de chauffe !!! HELP ME !!! - Mer 17 Sep - 6:14

Compression du soir......
9 Kilo (Bars) dans chaque cylindre !!! Cela confirme que mon bloc est sein !!!

Ultime test en fin de semaine avec une nouvelle bobine......
Si amélioration avec une new bobine...... VICTOIRE.......

Sinon..... si c'est un joint de cucu flingué sur un circuit d'eau........ Opération c'est hiver !
steph1293

avatar

Nombre de messages : 1278
Age : 33
Ville : 09100 Pamiers
Date d'inscription : 15/02/2014

Re: Gros problème de chauffe !!! HELP ME !!! - Mer 17 Sep - 6:43

tu as fait le test en mettant ton hélice dans le bon sens car ça a énormément d'importance le sens de ton flux air. à l'envers tu vas réchauffer ton bloc en réchauffant ton compartiment moteur.
antgomez

avatar

Nombre de messages : 5903
Age : 53
Ville : Mondonville
Date d'inscription : 01/02/2006

Re: Gros problème de chauffe !!! HELP ME !!! - Mer 17 Sep - 15:47

salut

attention dans les deux sens l'helice brasse dans dans le meme sens, c'est juste le profil des pales qui change et leur efficacité

c'est comme un avvion qui volerait en reculant ca marche mal mais ca marche

a+
antoine
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Re: Gros problème de chauffe !!! HELP ME !!! - Sam 20 Sep - 18:42

sur mon 1000 j'avais l'hélice à l'envers ... je chauffais beaucoup dans les bouchons.
En rétablissant le sens, c'était nettement mieux !

Sinon: grosse bulle d'air coincée dans le circuit? Je ne sais pas si ça peut arriver sur nos minis.
Invité
Invité
avatar


Re: Gros problème de chauffe !!! HELP ME !!! - Dim 21 Sep - 4:14

Elle me rend fou cette mini !

Test avec une nouvelle bobine (d'occas que l'on ma prété)...... Résultat.... même problème !!!
Mais j'aurais tendance à vouloir dire quelle tourne mieux !

Je ne sais plus quoi faire !

Sans pour l'instant faire de gros gros démontage...... est ce que un réglage des vis platiné  pourrait me faire ce coup la ?

ça sent l'opération cet hyver cette histoire !!!!
steph1293

avatar

Nombre de messages : 1278
Age : 33
Ville : 09100 Pamiers
Date d'inscription : 15/02/2014

Re: Gros problème de chauffe !!! HELP ME !!! - Dim 21 Sep - 7:41

au ralenti, c'est ton ventilo qui créer ton flux d'air en aspirant l'air du compartiment  et à travers la calandre pour le faire ressortir par le passage de roue d'où l'intérêt d'avoir ton hélice dans le bon sens.
guichou

avatar

Nombre de messages : 334
Age : 38
Ville : Castres
Date d'inscription : 05/12/2013

Re: Gros problème de chauffe !!! HELP ME !!! - Dim 21 Sep - 8:42

Mais déjà, pourquoi ne pas commencer par remettre l'hélice dans le bon sens comme dit a plusieurs reprise ci-dessus ?  geek 
Ca pourrait peut-être résoudre (ou améliorer) le souci de chauffe.  Wink
antgomez

avatar

Nombre de messages : 5903
Age : 53
Ville : Mondonville
Date d'inscription : 01/02/2006

Re: Gros problème de chauffe !!! HELP ME !!! - Dim 21 Sep - 18:50

salut
steph1293 a écrit:
au ralenti, c'est ton ventilo qui créer ton flux d'air en aspirant l'air du compartiment  et à travers la calandre pour le faire ressortir par le passage de roue d'où l'intérêt d'avoir ton hélice dans le bon sens.

l'helice a l'envers ne cree pas un flux inversé, les helices en toles n'ont pas de sens

c'est la forme des palles qui importe

a+
antoine
Invité
Invité
avatar


Re: Gros problème de chauffe !!! HELP ME !!! - Lun 22 Sep - 3:54

OUF OUF OUF OUF ET RE OUF !!!!

Je bataille depuis plusieurs semaines pour un simple réglage de vis platinnées !!!

Hier soir après une énième déception avec ce changement de bobine et toujours ce problème de chauffe......

Je me suis dit bon.... la on tombe la delco et on va les vérifier ces vis !!!!  Pourtant posées il y a 1000kms environ ....

Bingowww ! on enclenche la 4.... on tire la voiture....... les vis ne s'ouvrent pas !!!

Réglage à 0.40..... les vis s'ouvrent...... on remonte..... on teste une bonne trentaine de minutes........ Je ne reconnaissais plus ma Jet Black !!!!

Aujourd'hui..... cruising d'une cinquantaine de kms en ville, voies rapides et nationale......
Elle ne m'a pas dépassé le trait du milieu une seule fois avec le chauffage fermé !

Problème résolu !!! Donc programme de l'hiver..... on tombe le radia..... on nettoie tout nickel et on remet l'hélice dans le bon sens !!! Ensuite..... j'y touche plus ! Sauf pour rouler !!!

De belles frayeurs elle ma fait cette petite  !
guichou

avatar

Nombre de messages : 334
Age : 38
Ville : Castres
Date d'inscription : 05/12/2013

Re: Gros problème de chauffe !!! HELP ME !!! - Lun 22 Sep - 3:58

Et c'est a ce moment là qu'on ce dit : Yeeeees ! cheers
ViRouF

avatar

Nombre de messages : 358
Age : 34
Ville : St Orens
Date d'inscription : 28/01/2011

Re: Gros problème de chauffe !!! HELP ME !!! - Lun 22 Sep - 4:00

je serais intéressé de comprendre pourquoi les vis platinées peuvent provoquer une chauffe moteur, sur un moteur qui semblait en plus bien tourner.

Shocked
antgomez

avatar

Nombre de messages : 5903
Age : 53
Ville : Mondonville
Date d'inscription : 01/02/2006

Re: Gros problème de chauffe !!! HELP ME !!! - Lun 22 Sep - 5:38

salut

trop d'avance, soit de l'allumeur soit en ayant un ecartement trop important mais le point d'avance ne bouge pas beaucoup

a+
antoine
Invité
Invité
avatar


Re: Gros problème de chauffe !!! HELP ME !!! - Lun 22 Sep - 7:22

Mon allumage était bien réglé, on a remis un coup de strobo il y a 15 jours, et mon moteur à toujours bien tourné rond même si depuis hier que je n'ai plus ce soucis..... Elle marche encore mieux(notamment une meilleure patate !)  et les quelques ratés qu'elle avait ont totalement disparus !


Je ne cherche pas à comprendre...... j'en retiens que le principal .


Big thanks à tous pour votre participation sur ce post
Miniaustin

avatar

Nombre de messages : 1236
Age : 39
Ville : Toulouse
Date d'inscription : 02/09/2010

http://www.mini-austin.fr
Re: Gros problème de chauffe !!! HELP ME !!! - Lun 22 Sep - 18:59

Super. Content pour toi.
A bientôt
Contenu sponsorisé




Re: Gros problème de chauffe !!! HELP ME !!! -

 

Gros problème de chauffe !!! HELP ME !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Boudu Mini Club :: Tchatche Technique et Mécanique :: Haut Moteur, Carburation, Injection, Allumage-
Poster un nouveau sujet   Répondre au sujet