AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion


 

Partagez | 
 

 PU

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
JYD

avatar

Nombre de messages : 10054
Age : 50
Ville : Colomiers
Date d'inscription : 31/01/2006

Re: PU - Ven 3 Avr - 23:11

J'aurai pu limer les tiges de culbuteurs Smile

----------------------------------------------------------------------------
JYD

avatar

Nombre de messages : 10054
Age : 50
Ville : Colomiers
Date d'inscription : 31/01/2006

Re: PU - Dim 5 Avr - 7:37

Début des travaux dans l après midi, demain je retire le moteur. 



----------------------------------------------------------------------------
jeje47

avatar

Nombre de messages : 1036
Age : 43
Ville : agen
Date d'inscription : 18/02/2012

Re: PU - Dim 5 Avr - 9:16

jeje47

avatar

Nombre de messages : 1036
Age : 43
Ville : agen
Date d'inscription : 18/02/2012

Re: PU - Dim 5 Avr - 17:35

ya de quoi faire sur le pti break a coté aussi ...
JYD

avatar

Nombre de messages : 10054
Age : 50
Ville : Colomiers
Date d'inscription : 31/01/2006

Re: PU - Lun 6 Avr - 6:43

Le nouveau 850cc est dans la mini après une grosse galère pour fixer le moteur sur le berceau. Allez !  Demain je remonte le reste. 




----------------------------------------------------------------------------
JohanTarga31

avatar

Nombre de messages : 1793
Age : 47
Ville : Auterive
Date d'inscription : 09/04/2011

Re: PU - Mar 7 Avr - 16:29

Hâte de le voir rouler ce PU
JYD

avatar

Nombre de messages : 10054
Age : 50
Ville : Colomiers
Date d'inscription : 31/01/2006

Re: PU - Mar 7 Avr - 18:08

Hier, j'ai fini de remonter tous les périfs du moteur. Pas de bol, il y a une fuite à la pompe à eau. Il faut redémonter. Avec le stage 1 le collecteur ne tombe pas au même niveau pour relier la ligne d'échappement, il va falloir faire une adaptation.

----------------------------------------------------------------------------
El Chibro

avatar

Nombre de messages : 925
Age : 42
Ville : Toulouse
Date d'inscription : 25/09/2006

Re: PU - Mar 7 Avr - 19:18

Eh ben, on est tous emmerdés avec les remontages.

Moi, une semaine après avoir remonté tout, j'ai le joint spi de vilo qui se met à pisser l'huile, je suis bon pour retomber l'embrayage....

Je sature un peu...
JYD

avatar

Nombre de messages : 10054
Age : 50
Ville : Colomiers
Date d'inscription : 31/01/2006

Re: PU - Mar 7 Avr - 20:23

Tu as utilisé l'outil pour placer ton joint ?

J'ai un peu de mal à comprendre pour la pompe à eau car j'ai mis pate à joint + joint.

----------------------------------------------------------------------------
Thierrypnr

avatar

Nombre de messages : 993
Age : 53
Ville : Bergerac
Date d'inscription : 13/10/2007

Re: PU - Mar 7 Avr - 23:19

Jean Yves
tu as l'outil pour placer ce joint?
JYD

avatar

Nombre de messages : 10054
Age : 50
Ville : Colomiers
Date d'inscription : 31/01/2006

Re: PU - Mer 8 Avr - 0:51

Non, je n'ai pas l'outil.

----------------------------------------------------------------------------
El Chibro

avatar

Nombre de messages : 925
Age : 42
Ville : Toulouse
Date d'inscription : 25/09/2006

Re: PU - Mer 8 Avr - 4:13

oui, j'ai pourtant utilisé l'outil Sad


Ta pompe à eau est neuve? Elle fuit pas par l'axe?
JYD

avatar

Nombre de messages : 10054
Age : 50
Ville : Colomiers
Date d'inscription : 31/01/2006

Re: PU - Mer 8 Avr - 18:13

Oui, elle est neuve. Justement, je n'arrive pas à voir la fuite. L'eau arrive au dessus de la vise du bas mias pas au niveau du joint. C'est super bizarre, je n'ai pas pensé à l'axe. Ca arrive qu'une pompe neuve fuit par l'axe ?

----------------------------------------------------------------------------
El Chibro

avatar

Nombre de messages : 925
Age : 42
Ville : Toulouse
Date d'inscription : 25/09/2006

Re: PU - Mer 8 Avr - 18:39

Bah, pourquoi ça n'arriverait pas? Toutes les pièces neuves sont pourries.  J'ai été obligé de retailler un levier d'embrayage neuf au touret parce qu'il bloquait tout, et maintenant c'est le joint spi neuf, posé proprement avec l'outil  (alors qu'avant j'ai toujours fait au pif au maillet sans pb) qui pisse au bout de 5 jours...
je suis blasé. Sad
JYD

avatar

Nombre de messages : 10054
Age : 50
Ville : Colomiers
Date d'inscription : 31/01/2006

Re: PU - Mer 8 Avr - 19:25

Sur la SPI, j'ai aussi un problème d'embrayage qui bloque (il est quasiment neuf), tu as retravaillé la bille en bout de levier ?

Pour la pompe, j'ai une autre pompe presque neuve. Je vais faire le changement pour ne pas prendre de risque mais comme tu dis : "les boules de passer du temps à monter/démonter/remonter".

----------------------------------------------------------------------------
steph1293

avatar

Nombre de messages : 1275
Age : 33
Ville : 09100 Pamiers
Date d'inscription : 15/02/2014

Re: PU - Mer 8 Avr - 20:04

les joints actuels sont de très mauvaise qualité, pour remonter une culasse j'avais commandé 20 joints de queues de soupapes pour réussir à en trouver 4 qui s'appairaient bien avec les soupapes d'admission. Tous les autres faisaient à peine étanchéité sur les soupapes alors que tout était neuf.
sabin

avatar

Nombre de messages : 2590
Age : 39
Ville : La Salvetat Belmontet (82)
Date d'inscription : 02/02/2006

Re: PU - Mer 8 Avr - 23:34

Et si tu mets que de la pate ?
JohanTarga31

avatar

Nombre de messages : 1793
Age : 47
Ville : Auterive
Date d'inscription : 09/04/2011

Re: PU - Jeu 9 Avr - 17:05

Ca fait peur vos histoires de pièces neuves foireuses...  pale
steph1293

avatar

Nombre de messages : 1275
Age : 33
Ville : 09100 Pamiers
Date d'inscription : 15/02/2014

Re: PU - Jeu 9 Avr - 17:56

perso je ne prend jamais les pièces premier prix ou reproduction car déjà que la qualité est douteuse sur des pièces origine alors sur les autres je veux pas savoir.
JYD

avatar

Nombre de messages : 10054
Age : 50
Ville : Colomiers
Date d'inscription : 31/01/2006

Re: PU - Jeu 9 Avr - 18:41

Pour la pompe, j'ai pris le top! Je démonte ce soir, on va voir.

----------------------------------------------------------------------------
steph1293

avatar

Nombre de messages : 1275
Age : 33
Ville : 09100 Pamiers
Date d'inscription : 15/02/2014

Re: PU - Jeu 9 Avr - 18:47

cest vraiment pas de chance. je peux regarder, je dois en avoir une d'occasion qui traine. Si tu veux je peux la prendre avec moi ce weekend pendant la sortie et tu regarderas si ça peut te servir, de mémoire le roulement fatiguait et je le huilais très régulièrement par contre elle était parfaitement étanche.
JYD

avatar

Nombre de messages : 10054
Age : 50
Ville : Colomiers
Date d'inscription : 31/01/2006

Re: PU - Jeu 9 Avr - 18:56

Merci pour ta proposition, j'ai une autre pompe quasiment neuve qui a fait ses preuves.

----------------------------------------------------------------------------
steph1293

avatar

Nombre de messages : 1275
Age : 33
Ville : 09100 Pamiers
Date d'inscription : 15/02/2014

Re: PU - Jeu 9 Avr - 18:58

ok
JYD

avatar

Nombre de messages : 10054
Age : 50
Ville : Colomiers
Date d'inscription : 31/01/2006

Re: PU - Ven 10 Avr - 5:37

La fissure est au niveau de la flèche rouge, heureusement que j'ai acheté la pièce chez Nostalgic car avec un autre revendeur, c'était pour ma pomme au niveau des frais de port et chez les anglais : tu peux racheter une autre pompe.  


----------------------------------------------------------------------------
steph1293

avatar

Nombre de messages : 1275
Age : 33
Ville : 09100 Pamiers
Date d'inscription : 15/02/2014

Re: PU - Ven 10 Avr - 5:42

pas forcement avec les anglais, je leur ai retourné un charnière de porte du van qui était cassé et eux m'ont renvoyé un jeu complet (du coup j'ai du rab de charnières neuves).
Contenu sponsorisé




Re: PU -

 

PU

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 7 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Boudu Mini Club :: Papotages Toulousains :: Parking à Mini du Boudu-