AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion


 

Partagez | 
 

 Problèmes de 1er démarrage sur 1000 préparé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jackyenmini

avatar

Nombre de messages : 985
Age : 34
Ville : Le comminges
Date d'inscription : 26/02/2008

Problèmes de 1er démarrage sur 1000 préparé - Mar 8 Juil - 6:30

Salut à tous Exclamation
Alors voila, après la discussion sur mes problèmes de démarrage avec YOHAN et JYD sur le salon la semaine dernière, je me décide à demander de l'aide à tout le monde :face:
Ce que j'ai fait comme prépa sur mon moteur:
-stage1
-aac piper 285/2
-culasse rabotée pour un taux de compression de 11:1, conduits retravaillés

Comment je m'y suis pris: (ça risque d'être un peu long :shutup: )
-Pour la culasse:
D'après mes calculs pour obtenir un taux de compression de 11:1 avec mon 1030, il fallait que je rabotte 1.1mm à ma culasse, après cela j'ai sorti les guides de soupapes pour pouvoir retravailler correctement les conduits à la dremel, j'ai reonté mes guides de soupapes et rodé mes soupapes avec les guides (je ne les ai pas changés) en place. J'ai vérifié que ma culasse était étanche en mettant les soupapes en place, en remplissant les chambres de combustion d'eau et reposé une nuit pour observer une quelconque fuite le matin.rien, donc bon signe :face:
-pour l'arbre à came:
Pour caler ma distri avec mon aac piper 285/2, j'ai procédé comme suit (vous me dirait si vous voyez un truc qui cloche scratch ), j'ai mis en place mon nouvel aac avec le calage d'origine, j 'ai mis un comparateur sur le piston 1 (côté radiateur) et un autre comparateur sur la soupape d'admission du piston 1 (la 2eme en partant du radiateur), j'ai cherché mon pmh et j'ai calé mon disque gradué au 0 (je l'ai mis coté embrayage), j'ai donc ensuite mesuré ma levée maxi d'ouverture de la soupape en fesant une moyenne de mes relevés, j'ai trouvé la levée maxi à 107.5° donc pour une levé normale à 106° j'ai mis une clavette décalé de 2° ce qui me donne 105.5° (j'ai monté la clavette de façon à faire tourner l'aac dans le sens antihoraire quand on est face à celui ci, si je me suis trompé c'est ici je pense scratch )
Par la même occasion j'en ai profité pour calé mon allumage à 10° avant mon pmh

-Pour le stage 1, enfin l'aiguille, j'ai démonté le dashpot, tout nettoyé, mis l'aiguille aau, rehuilé le support d'aiguille, remonté la cloche, huilé le dashpot. Par contre j'ai mon carbu très près de mon tablier (1mm environ) j'ai peur que quand le moteur bouge, cela ne vienne toucher... J'ai gardé la cle entre crabu et pipe d'admission (la cale d'un cm d'épaisseur environ) c'est bon? scratch Puis j'ai monté mon filtre conique.

Alors mon pb c'est que: quand j'essai de démarrer, le démarreur tourne et au bout d'un moment j'ai une grosse explosion, comme un coup de fusil :crazy: , qui remonte dans le carbu et qui m'éjecte la durite de mise à l'air de la cuve...
Pour solutionner mon pb j'ai: refait mon jeu au culbu à 0.35, changé mes vis platiné et condo, des bougies bp6es, bobine lucas sport, j'ai remis le calage d'avance à 8° comme à l'origine, j'ai de l'étincelle au bougies et elle sentent l'essence.
HELP ME PLEASE :crazy:
antgomez
Membre du club
avatar

Nombre de messages : 5879
Age : 52
Ville : Mondonville
Date d'inscription : 01/02/2006

En ligne
Re: Problèmes de 1er démarrage sur 1000 préparé - Mar 8 Juil - 19:12

salut

pour trouver le pmh, le mieux c'est de prendre deux relevés de hauteur de piston identique avant et apres le pmh et de couper l'angle en deux

sinon as tu bien remis les fils de bougies dans le bon ordre ?

a+
antoine
Invité
Invité
avatar


Re: Problèmes de 1er démarrage sur 1000 préparé - Mar 8 Juil - 19:34

et ton allumage ne serais pas décalé de 180° ?
jackyenmini

avatar

Nombre de messages : 985
Age : 34
Ville : Le comminges
Date d'inscription : 26/02/2008

Re: Problèmes de 1er démarrage sur 1000 préparé - Mer 9 Juil - 3:20

Salut,
Pour le pmh, en fesant plusieurs tours et en comparant la valeur du comparateur (precis au 1/100) et celle du disque je ne pense pas m'être trompé.
Par contre pour l'inversement à 180, je n'ai pas revérifié l'entrainement de l'allumeur, mais j'ai mon doigt d'allumeur vers le fil 1 juste avant mon pmh du cylindre1, c'est bien ça non Question
En tout cas merci de votre aide cheers
Fabien
Invité
Invité
avatar


Re: Problèmes de 1er démarrage sur 1000 préparé - Mer 9 Juil - 5:35

il est avant le pmh , certe , mais lequel de pmh ?
soupape en bascule ou soupape fermé ?
control déjas ce que je t'ai dit en mp , on partira sur de bonne base.

nop
jackyenmini

avatar

Nombre de messages : 985
Age : 34
Ville : Le comminges
Date d'inscription : 26/02/2008

abien - Dim 13 Juil - 21:07

Salut tout le monde,
Voilà des nouvelles dudémarrage:
En fait mon problème venait d'un inversement à 180° du renvoi d'allumage, mais quel C.. que je suis :shutup: :shutup: 🔪 🔪 🔪
Donc une fois ce pb résolu, elle a démarré, mais au bout de 3secondes, elle a commencé à fumer blanc/bleu, assez pour ne plus voir à 1metre dans le garage... :hmmm:
Donc déculassage pour voir par où l'huile vient dire bonjour à l'essence, et là Exclamation le manque de matière, qui s'était découvert pendant la rectif, s'est percé. J'ai donc le circuit d'huile qui communique avec ma chambre de combustion du cylindre 1 :R19:
Donc je suis passé chez wg voir le stock de culasse qu'ils avaient pour 1000, et j'ai trouvé mon bonheur :coeur: : une 12G206, une culasse "grosse soupape" de 1000 cooper. Donc ce we, c'est réfection de ma nouvelle culasse :smile2:
J'espère pouvoir venir avec à la nouvelle réunion du bmc Exclamation
@ bientôt Wink
Fabien
Invité
Invité
avatar


Re: Problèmes de 1er démarrage sur 1000 préparé - Dim 13 Juil - 22:55

T'as pas de cul. :smile2:
Le souci est donc résolu.
Il en a pas d'autre des culasses WG 12G202 ou 12G206 Question
jackyenmini

avatar

Nombre de messages : 985
Age : 34
Ville : Le comminges
Date d'inscription : 26/02/2008

Re: Problèmes de 1er démarrage sur 1000 préparé - Dim 13 Juil - 23:03

salut YOHAN,
euh pour ce qu'il lui reste en stock, je n'en sais absolument rien, si jamais je demanderais à Guillaume quand je lui ramènerais la mienne pour rectif.
@+
Contenu sponsorisé




Re: Problèmes de 1er démarrage sur 1000 préparé -

 

Problèmes de 1er démarrage sur 1000 préparé

Voir le sujet précédent Voir le sujet suivant Revenir en haut 

 Sujets similaires

-
» Problèmes de 1er démarrage sur 1000 préparé
» Problèmes récurrents de l'ETV 1000 CapoNord.
» Michelin Power Pure
» HELP problèmes tableau bord/démarrage gt tdi110
» Probleme de démarreur sur mon Z1000 A1
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Boudu Mini Club :: Tchatche Technique et Mécanique :: Préparation moteur-